Per offrirti il miglior servizio possibile questo sito utilizza cookies. Continuando la navigazione nel sito autorizzi l'uso dei cookies.
In order to give you a better service we use cookies. When navigating or using our services, you agree to our use of them.
Orario: 22-01-2019, 02:14 PM Benvenuto ospite! (Log inRegistrati)


Rispondi 
 
Valutazione discussione:
  • 0 voti - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5


Problema Coges prima generazione
27-11-2017, 10:09 PM (Questo messaggio è stato modificato l'ultima volta il: 27-11-2017 10:12 PM da filippo.bosi24.)
Messaggio: #1
Problema Coges prima generazione
Ciao a tutti, ho da poco iniziato questa avventura anche se un bel po' in ritardo stando alle date delle prime discussioni su questo argomento.

Vengo al dunque: sono riuscito a pulire la EEPROM e ad effettuare le saldature ma non ho idea di come collegare quest'ultima al ludipipo, cioè non capisco in che ordine collegare i piedini. Allego una foto per poter essere aiutato più facilmente.

Grazie per l'attenzione[Immagine: e58d59ef22fefbafb327bfc10bb437f4.jpg]

Inviato dal mio ONEPLUS A5000 utilizzando Tapatalk

(27-11-2017 10:09 PM)filippo.bosi24 Ha scritto: Registrati al forum qui per vedere questo link.Ciao a tutti, ho da poco iniziato questa avventura anche se un bel po' in ritardo stando alle date delle prime discussioni su questo argomento.

Vengo al dunque: sono riuscito a pulire la EEPROM e ad effettuare le saldature ma non ho idea di come collegare quest'ultima al ludipipo, cioè non capisco in che ordine collegare i piedini. Allego una foto per poter essere aiutato più facilmente.

Grazie per l'attenzione[Immagine: e58d59ef22fefbafb327bfc10bb437f4.jpg]

Inviato dal mio ONEPLUS A5000 utilizzando Tapatalk
Mi accontento anche solo dell'ordine dei colori dei cavi in mancanza di tempo e voglia di dare una spiegazione.

Inviato dal mio ONEPLUS A5000 utilizzando Tapatalk
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
27-11-2017, 10:09 PM

29-11-2017, 01:49 AM
Messaggio: #2
Problema Coges prima generazione
Basta che cerchi il pinout della eeprom.
Dalla foto non riesco a capire molto.. scrivimi in pm
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
Rispondi 



Vai al forum:


Powered by MyBB, © 2002-2019 MyBB Group. myBB new designed for MyBB
Modifiche a cura di Mattia - Copyright 2007-2019 Methack.it
Questo sito e tutti i suoi contenuti sono pubblicati sotto licenza Creative Commons 2.5.